Download the R-based software CAT.

Note for the "old" users: with the updates dated April 6 2017 or following, the folder Perl.5.16 is no more required and can therefore be deleted.

For any suggestion or bug please contact Riccardo Leardi (Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.)